スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

些細な罠

Visual Studio 2010の評価版で苦戦した。
.NET Framework2.0の環境で開発したい場合は
.NET Framework3.5Sp1を入れないと駄目とか・・・

WindowsXP SP3環境です。

Comment

Trackback

http://rayru.blog21.fc2.com/tb.php/997-ba997e91

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。